VisualARQ 2.1 en el Zoo

Debido a un cambio en VisualARQ 2.1, las licencias de VisualARQ 2 que se hayan agregado a un servidor del Zoo deberán eliminarse y agregarse de nuevo con la nueva versión 2.1 del plug-in VisualARQ Zoo.

Pasos para ejecutar VisualARQ 2.1 en el Zoo:

  1. Antes de actualizar el plug-in VisualARQ Zoo a la nueva versión 2.1, elimine todas las licencias de VisualARQ 2 del Zoo.
  2. Desinstale el plug-in Visualarq 2.0 Zoo.
  3. Instale la nueva versión 2.1 del Zoo VisualARQ Zoo.
  4. Vuelva a agregar las licencias de VisualARQ al Zoo.

Nota 1: Una vez agregadas las licencias de VisualARQ a través del plug-in VisualARQ 2.1 Zoo, una versión de VisualARQ 2.0 no podrá obtener una licencia. Será necesario instalar la actualización de VisualARQ 2.1 en todas las máquinas.

Nota 2: este cambio afecta a Zoo 5 y Zoo 6