VisualARQ 2.1 im Zoo

Aufgrund einer Änderung in VisualARQ 2.1 müssen Lizenzen für VisualARQ 2, die einem Zoo-Server hinzugefügt wurden, entfernt und mit der neuen Version 2.1 des VisualARQ-Zoo-Plug-ins neu hinzugefügt werden.

Um VisualARQ 2.1 im Zoo auszuführen:

  1. Ehe Sie das VisualARQ-Zoo-Plug-in auf die neue Version 2.1 aktualisieren, entfernen Sie alle Lizenzen für VisualARQ 2 aus dem Zoo.
  2. Deinstallieren Sie das Zoo-Plug-in für VisualARQ 2.0.
  3. Installieren Sie die neue Version 2.1 des VisualARQ-Zoo-Plug-ins.
  4. Fügen Sie die Lizenzen für VisualARQ dem Zoo erneut hinzu.

Anmerkung 1: Sobald die VisualARQ-Lizenzen unter Verwendung des Zoo-Plug-ins für VisualARQ 2.1 hinzugefügt wurden, kann VisualARQ 2.0 keine Lizenz mehr erhalten. Die Aktualisierung von VisualARQ 2.1 muss auf allen Maschinen installiert werden.

Anmerkung 2: diese Änderung betrifft den Zoo 5 und den Zoo 6.